201 Exam Questions - Real & Updated Questions PDF [Q78-Q96]

Share

201 Exam Questions - Real & Updated Questions PDF

Pass Guaranteed Quiz 2023 Realistic Verified Free F5

NEW QUESTION # 78
Refer to the exhibit.

Which two pool members should be chosen for a new connection? (Choose two.)

  • A. 172.16.15.1.80
  • B. 172.16.15.7.80
  • C. 172.16.15.4.80
  • D. 172.16.15.9.80
  • E. 172.10.15.2.80

Answer: B,C


NEW QUESTION # 79
What should the 816-IP Administrator provide when opening a new ticket with F5 Support?

  • A. SSL private keys
  • B. Device root password
  • C. QKViewfile
  • D. bigip.license file

Answer: C


NEW QUESTION # 80
The owner of a web application asks the 8IG-IP Administrator to change the port that the BIG-IP device sends traffic to. This change must be made for each member in the server pool named app_pool for their Virtual Server named app_vs. In which area of the BIG-IP Configuration Utility should the BIG-P Administrator make this change?

  • A. Local Traffic > Virtual Servers
  • B. Network > Interfaces
  • C. Local Traffic > Nodes
  • D. Local Traffic > Pools

Answer: D


NEW QUESTION # 81
Refer to the exhibit.

How many nodes are represented on the network map shown?

  • A. One
  • B. Two
  • C. Three
  • D. Four

Answer: C


NEW QUESTION # 82
When initially configuring the BIGElIP system using the config utility, which two parameters can be set. (Choose two.)

  • A. the port lockdown settings for the host via the management port
  • B. the port lockdown settings for the SCCP
  • C. the netmask of the host via the management port
  • D. the IP address of the host via the management port
  • E. the IP address of the SCCP
  • F. the netmask of the SCCP

Answer: C,D


NEW QUESTION # 83
A BIG-IP Administrator plans to upgrade a BIG-IP device to the latest TMOS version.
Which two tools could the administrator leverage to verify known issues for the target versions?
(Choose two.)

  • A. F5 University
  • B. F5 Bug Tracker
  • C. FSiHealth
  • D. F5 End User Diagnostics (EUD)
  • E. F5 Downloads

Answer: B,C

Explanation:
F5 University -- F5 learning materials
F5 Downloads - iso download page
F5 End User Diagnostics (EUD) -- Hardware detection


NEW QUESTION # 84
Assume a virtual server is configured with a ClientSSL profile. What would the result be if the virtual server's destination port were not 443?

  • A. Virtual servers with a ClientSSL profile are always configured with a destination port of 443.
  • B. SSL termination could not be performed if the virtual server's port was not port 443.
  • C. As long as client traffic was directed to the alternate port, the virtual server would work as intended.
  • D. Since the virtual server is associated with a ClientSSL profile, it will always process traffic sent to port 443.

Answer: C


NEW QUESTION # 85
When network failElover is enabled, which of the following is true.

  • A. The presence or absence of voltage over the fElo av iler cable takes precedence over network failElover.
  • B. Either a network failure or loss of voltage across the failElover cable will cause a failElover.
  • C. A network failure will not cause a failElover as long as there is a voltage across the failElover cable.
  • D. The failElover cable status is ignored. FailElover is determined by the network status only.

Answer: C


NEW QUESTION # 86
Generally speaking, should the monitor templates be used as production monitors or should they be customized prior to use.

  • A. Most templates, such as https, should have the receive rule customized to make the monitor more robust.
  • B. While some templates, such as ftp, must be customized, those that can be used without modification are not improved by specific changes.
  • C. Most templates, such as http and tcp, are as effective as customized monitors.
  • D. Monitor template customization is only a matter of preference, not an issue of effectiveness or performance.

Answer: A


NEW QUESTION # 87
Assuming there are open connections through an active system's virtual servers and aEl fo av ielr occurs, by default, what happens to the connections.

  • A. All open connections are maintained.
  • B. LongEllived connections such as Telnet and FTP are maintained,
    but shortEllived connections such as HTTP are lost.
  • C. All open connections are lost, but new connections are initiated by the newly active BIGElIP, resulting in minimal client downtime.
  • D. All open connections are lost.
  • E. When persistence mirroring is enabled, open connections are maintained even if a fEl aoilver occurs.

Answer: D


NEW QUESTION # 88
In the BIG-IP Configuration Utility, a user requests a single screen view to determine the status of all Virtual Servers and associated pool members, as well as any iRules in use. Where should the BIG-IP Administrator instruct the user to find this view?

  • A. Local Traffic > Virtual Servers
  • B. Local Traffic > Monitors
  • C. Statistics
  • D. Local Traffic > Network Map

Answer: D

Explanation:
Network Map can display vs and its associated pool, pool member, and irule, can be retrieved, and can be quickly linked.


NEW QUESTION # 89
A BIG-IP Administrator notices that one of the servers that runs an application is NOT receiving any traffic. The BIG-IP Administrator examines the configuration status of the application and observes the displayed monitor configuration and affected Pool Member status. What is the possible cause of this issue?

  • A. The Node Health Monitor is NOT responding.
  • B. The application is NOT responding with the expected Receive String.
  • C. HTTP 1.1 is NOT appropriate for monitoring purposes.
  • D. The BIG-IP device is NOT able to reach the Pool.

Answer: A


NEW QUESTION # 90
Refer to the exhibit.

Due to a change in application requirements, a BIG-IP Administrator needs to modify the configuration of a Virtual Server to include a Fallback Persistence Profile.
Which persistence profile type should the BIG-IP Administrator use for this purpose?

  • A. Hash
  • B. Universal
  • C. Source Address Affinity
  • D. SSL

Answer: C


NEW QUESTION # 91
Refer to the exhibit.

According to the shown Configuration Utility stings What is the setting of the User Directory configuration under the Authentication submenu?

  • A. Local
  • B. Default system configuration
  • C. Remote-TACACS+
  • D. Managed

Answer: C


NEW QUESTION # 92
Which cookie persistence method requires the fewest configuration changes on the web servers to be implemented correctly?

  • A. session
  • B. rewrite
  • C. insert
  • D. passive

Answer: C


NEW QUESTION # 93
A BIG-IP Administrator needs to make sure that the automatic update check feature works properly.
What must the administrator configure on the BIG-IP system?

  • A. NTP servers
  • B. Update Check Schedule
  • C. SMTP servers
  • D. DNS name servers

Answer: B


NEW QUESTION # 94
Refer to the exhibit

A connection is being established to IP 1.1.1.1 on port 8080.
Which virtual server will handle the connection?

  • A. fwd_8080_vs
  • B. host_ 8080_VS
  • C. host_vs
  • D. fwdvs

Answer: C


NEW QUESTION # 95
The BIG-IP Administrator disable all pool members in a pool Users are still able to reach the pool members.
What is allowing users to continue to reach the disabled poo! members?

  • A. A slow ramp time on virtual Server
  • B. A persistence profile on the Virtual Server
  • C. A persistence profile on the Pool
  • D. A slow to time on Pool

Answer: B


NEW QUESTION # 96
......

Get to the Top with 201 Practice Exam Questions: https://www.pass4leader.com/F5/201-exam.html

Free F5 Networks Certification Study Materials 201 Ultimate Study Guide: https://drive.google.com/open?id=1yz917x5H1vHnwvQLr2G4ZEsyFj6lv1Rq